Currently installed PHP version (5.3.29) is not supported. Minimal required PHP version is 5.6.0.